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Notice

® This user manual provides the information that will help users quickly learn and more
easily use this product.

© The contents of this user manual were written based on the “current state” of the
product, and the details of this manual are subject to change without prior notice due to
product improvements and changes in functions.

e This user manual may contain technical and editing errors or omissions.

* M3 Mobile does not provide any guarantee including the implied guarantee on the
product’s characteristics in this user manual and suitability for special purposes, and
any other guarantees not limited to them.

* Among the contents of this manual, the optional devices (WLAN, Bluetooth, Scanner,
Camera, etc.) that are not installed in the M3T for users cannot be used.

* This user manual only includes contents that users need to understand to use this
product.

© This equipment is designed for home use and registered for electromagnetic suitability,
and it can be used in any area, including residential areas.



Copyright and Agreement on Usage

o All contents of this user manual are protected by the copyright laws, and M3 Mobile
owns all rights related to them,

Any part of this document cannot be copied, reproduced, modified, or translated to
other languages without the prior written consent of M3 Mobile. Unauthorized copying,
modification, or distribution of the software is considered as criminal action according to
the Software Copyright Law.

M3T is a trademark of M3 Mobile.

Microsoft, Windows, MS Office, Outlook, ActiveSync, Internet Explorer, Windows Logo,
and Windows CE 5.0 Logo are registered trade marks or trademarks of Microsoft in the
USA or other countries. The license for OEM of Microsoft products was provided by
Microsoft Licensing Inc., subsidiary company of Microsoft.

All product names and services used in the manual and product are company names,
service marks, trademarks, or registered trademarks of the corresponding right owners.

When separate application programs are developed and provided by the product
providers using the product, refer to the program users manual provided by the product
providers.

The companies that produce separate application programs besides the basic
installation programs must include the contact telephone number for inquiring about
these programs on the product, program, or product box separately when distributing
the equipment.

M3 Mobile does not guarantee the quality of the programs produced by third party
software companies installed after the release from the factory of M3 mobile.

* M3 Mobile may request programs from the program manufacturers in order to guarantee
the quality of the product to meet the requests of mobile network service providers.
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Warnings and Cautions for Safety

Customer Cautions

e If the device is lost or stolen, then immediately report the incident to the service
provider.

* Do not lend the device to other people.
* Refrain from using the device while driving.

* \When you need service for the product, request service from the designated place such
as the service center of our company.

® For inquires about the application programs and other work programs besides the
hardware and the basic installation, directly contact the corresponding program
manufacturers.

* Do not use any battery adapter or accessories other than the designated ones provided
with the product.

® Free warranty service may not be allowed if failures occur due to unauthorized use or
misuse of the product.

Cautions in Carrying and Storing

* Do not use the product in high temperature or high humidity environments as this may
quickly cause damage to the product.

* The product was designed to be suitable for work environments, but avoid impacts or
dropping the product. This may cause fatal damage to the product.

e Fully charge the battery before using the product for the first time.



Do not modify the product

¢ Do not try to modify the product by any means.

* Modifications may cause fire, injury, electric shock, or serious damage to the equipment
and users.

* The warranty service is not provided for troubles due to unauthorized modification.




Specification and Characteristics

Dimensions 77 x 168.8 x 28mm (Width x Length x Height)
Weight 378g
Transmit Power Maximum 0.3W
. Main Unit -10°C ~ +50C
Operating
Temperature
B Adapter -10°C ~ +50°C
Relative Humidity 5% ~ 80%
Input: AC 100 ~ 250V, 50 ~ 60H:
Adapter Power Supply by -

Output: DC +5.2V, 5.0A
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Product Configuration

s \ s N N\
\ J \ b, J
M3T Main Unit One Standard Battery + One Cradle USB Cable Portable Adapter
High Capacity Battery

s \ s N N\
\ J \ b, J

Earphone Two Stylus Pens Manual CD +

ActiveSync
User Manual



Name and Function of Each Part

M3T Main Unit

Volume Button Barcode Scanner
Window
Stylus Pen
Camera Receiver
Earphone Connector
Back Speaker Camera Button
Scanner Button Scanner Button
Battery
Detachment Button

LCD Touch Screen
Battery

Status Display LED

Button

Charging and
USB/Serial Port
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Cradle

Aux. Battery
Charging Slot

Main Unit
Charging Slot

Cradle Charging LED
(When Charging
Aux. Battery)

When using Ethernet Cradle

& Keep this in mind

¢ USB Host and USB Ethernet are optional functions

e Optional functions or items that were not purchased cannot be used.

12
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Power Supply

USB Client:
PC Connection (ActiveSync)

USB Host:
For USB host use (keyboard,
memory, etc)

USB to Serial:

USB to Serial function
(External serial connection,
etc)

Ethernet:
Enables use of Ethernet function
for Main Unit



LED Information

Classification LED Status Description
ﬁ Red Charging
Charging LED
am Creen Charging completed
Scanner LED -H“,, Green

Scanner read barcode successfully

Charging LED

Scanner LED
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Button Information

Button Name Function Button Name Function
F1 Short Press: Displays the input panel ? Mode Toggle betwegn lower case/upper
Long Press: Opens explorer Button case/number input mode
Toggle between lower case/upper q SoelgpzEs Delete
F2 F2 . Button
case/number input mode
Space
(e} Tab input b BSnon Space input
B 7 Touch lock/release A Enter Button ~ Enter input
D Scanner Barcode scan function
Button D- !\él:rnz:r Enter number and characters
Power
O Short Press: Power ON/OFF
Vol
Bliim oume Volume up and down
Button
Click: Soft reset S
ReseT@ Reset Long Press and Click: Hard reset @ Butctz:n(leerﬂ) Barcode scan function
Button (Press the Reset Button for four
seconds and then click) Camera Short Press: Take picture,
Button Long Press: Execute camera function
Navigation . . Scanner
N it / down/ left/ right
0 Button avigate upr downv el @ Button Barcode scan function
(right)
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Touch Screen Button Information and Using the Stylus

Click Double Click Long Press Drag

Press the stylus pen without

. Select a group or move icons like
releasing, and select the menu.

tem selection / Glick Same as double click function

in PCs dragging a mouse in PC
(Copy, Cut, Paste) 9ging
Press and hold the stylus on the
. . . ‘ . Press the touch screen with the
p Quickly click the touch screen touch screen. This function is
Click the item to select or stylus and drag the cursor to the
twice, the same as double frequently used for file copy, cut, .
execute . . desired position while holding the
clicking on a PC. and paste functions, or to use

tyl wn on the touch screen.
the keyboard. stylus down on the touch screel

17 Programs
¢ Favorites ¥
LY ocuments ¥ )7
[ Settings

& Help

& LE0EO % B # L HOER % B

el 15 |



Inserting and Removing the Battery

Inserting Battery

¢ |nsert the battery to the battery
pack position in the back of PDA as
shown in the picture.

¢ Completely attach the battery by
pushing the lock switch to the left as
shown in the picture.

Removing Battery

* Unlock the battery by pushing the
lock switch to the right.

* Remove the battery by picking it up
from the groove on the side of the
battery.

[ 16_Ie



Charging

e Connect the provided adapter plug to the charging jack of the cradle, and place the
Main Unit or battery to be charged on the cradle.

® The charging status of the battery attached to the Main Unit can be checked through the
LED on the upper left part of the Main Unit. The charging status of the aux. battery can
be checked through the LED on the lower right corner of the cradle.

Charging LED
Classification LED Status Description

$ Red Charging

Main Unit Charging LED
$ Green Charging completed
@

Cradle Charging LED am  Fed Charging
(Charging Aux. Battery) & Green Charging completed

Aux. Battery

Slot

¢ Do not use any other adapters except for the power supply device (5.2V/5A) that comes with
the product. Main Unit Charging
problems and you may not receive free warranty service since the problem is due to the fault =
of the user. Cradle Charging LED

* Improper battery replacement may cause an explosion.
* When the battery is completely discharged, connect the adapter and reset the device to check
whether the LCD turns on, and then use the device after charging for at least 10 minutes.

¢ Do not use excessive force to plug in the Main Unit or battery. Otherwise, this may cause
: (Aux. Battery Charging)

User Manual 17



Pawer, Properties.

Battery | Schemes | Device Status

Power Scheme:

[Battery Power - D

Switch state to User Ide

v
Switch state to Systemn Idie:

[after 1 minute -
Switch state to Suspend:

|After 1 minute -

Hlromere L @r0 5 B

Reduce the time to switch the state to Idle Mode

Configuring backlght wil much
affect duration of battery,

Battery

|

29 btsckiigh | 2 _ (V] Battery power, and device s ide

18 Loy

Ac

blacklight. :

Jacklght

Save battery life by
automatically turming off t
backlight when not needs

&

Turm off backight when Using;

15 seconds |

for more than

Extternal power, and [30 seconds
1 minute

2 irutes

|5 minutes

for mare than

Backlight Setting

Extending Battery Usage Time

* \When you are working outside of the workplace or home and you cannot charge
the device as often as you need, you can extend the battery usage time through the
following methods.

o Turn off the LCD by pressing the power button when you aren'’t use the device.

- The device is turned off automatically if there is no activity on the keyboard or LCD touch
screen for more than three minutes when battery power is used.

- You can maximize the battery usage time by reducing the user idle state / system
idle / temporary pause state switching time from Settings > Control Panel > Power >
Configuration Table.

® Set the brightness setting of the LCD backlight and keypad backlight to minimum.

- Set the brightness of “Battery Mode” to minimum from Start > Settings > Control Panel >
Backlight > Brightness.

- Set the device to turn off the backlight when battery is used and if the idle time is more than
“15 seconds” from Start > Settings > Control Panel > Backlight > Backlight.

* A low battery warning message will be displayed on the taskbar and Start Window when the
battery is low. In this case, the device must be charged using the adapter. Otherwise, this may
a problem to the system.



Inserting and Removing T-Flash (Micro SD Memory Card)

Inserting T-Flash
* Remove the battery from the back of the PDA.

* |nsert the Micro SD Memory Card device with the metal terminals
facing downward until you hear a clicking sound.

Removing T-Flash
* Remove the battery from the back of the PDA.

e Press the inserted Micro SD Memory Card with your finger, and then
the Micro SD Memory Card will be eject with a clicking sound.

® Pull out the Micro SD Memory Card by picking it up from the groove
in the device.




Connecting with PC

e The cradle supports both charging and USB port connection.
* Follow the procedures described below to connect the cradle.
- Connect the adapter of the device to the cradle.
- Connect the power plug of the adapter to the wall outlet.

- Connect the USB cable to the USB port of the cradle and connect the cable to the PC'’s
USB port.

- Insert the device to the cradle and synchronize the device with the PC.

e The PC's USB ports may be located in the back, front, or side of the PC, and the shape
of the USB port of both desktop computers and laptop computers are identical.

® You can use the USB host function through the USB host port of the cradle.

ep this in mind

* USB Host and USB Ethernet are optional functions.
* You cannot use the functions or items that were not added when you purchased the unit.
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Soft/Hard Reset

Soft Reset

- Press the reset groove as shown in the picture.

- Click the Reset Button when one of installed software programs causes unexpected problems
while you use the device.

- All currently running software will be terminated upon software reset and working files or data
might be lost, but the existing stored data of files are not affected.

Hard Reset

- Depress the reset groove for more than four seconds.

- When there is a fatal problem in the device or an application program error that the software
reset does not resolve, you have to restart the system through a hard reset.

- You must be careful since all data except the data stored in the folder of the flash disk will be
initialized to the factory settings upon a hard reset.

Button for longer than four seconds, the initial screen will pop-up and

ff.

e Caution must be taken during a soft reset as pressing the Reset Button for more than one |
second may trigger the hard reset. 1
¢ Upon hard reset, all data files, programs, and personal schedule management data created :
or transferred from the PC will be lost. In order to prevent the loss of valuable data, you can !
back up the DB data and files such as the phonebook to the external storage device memory |
or internal flash disk. 3

User Manual
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Basic Instructions

Calibration

Main Windows

Bluetooth Communication
Button Setting
Transcriber/Keyboard




Calibration

® Select Recalibration from Start > Control Panel > Stylus > Calibration.
Carefully press and briefly hold stylus

on the center of the target. * The screen setting wizard for aligning the touch screen will be displayed.

Repeat as the target moves
around the screen. * \When you press the (+) marking for more than one second with the stylus pen and
Press the Esc key to cancel . . . s
release it, the (+) marking will move to another position. Repeat the process as the (+)
mark changes positions. When the procedure is completed, the main screen will be
displayed. Check whether the LCD touch input is accurate after calibration.

_|_
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Main Window

* The Main Window consists of a background screen and taskbar.

Background screen

* You will see the followings shortcut icons on the background screen. The descriptions
of the icons are as followings.

Icon Description

L’; My Computer: You can view the folders and files.

Recycle Bin: Recover deleted files and data or completely remove them.

,‘e (Caution must be taken as data and files in the Recycle Bin cannot be
recovered if the Recycle Bin is emptied.)
g Internet Explorer: Search the web or intranet.
@ Media Player: Play digital audio or video files.
(Media Player supports the file format of ASF, WMA, MP3, WAV, etc.)
MS WordPad: Write and manage the documents.
[::7 My Documents: Store and access programs, files, and data.

- Pressing the stylus on the LCD touch panel and holding it down is equivalent to the right
mouse click function on a desktop PC. Using the right button menu, you can arrange icon,
update the background screen, copy/cut/paste files and data, create new folders, and
change the property settings.

el
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Taskbar

Background Screen
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Start Menu
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Taskbar

* The taskbar is configured to be simple and easy to use.
e The start icon (...‘3) is the start point for programs.

- When you press the Start icon with a stylus pen, All Programs,
Bookmarks, Documents, Setting, Help, and Run menu
options will be displayed.

- Pressing each menu option will display executable programs.
You can execute a program by pressing the corresponding
program.

* You can adjust the setting of the taskbar from the General
tab from Start > Settings > Taskbar and Start menu....

® Select the check box of the option to change from Always
on Top, Auto-hide, and Show the Clock.

® You can quickly execute frequently used setting menus
and programs by pressing the Status Display / Quick
launch icon.

e [f you click the View Windows icon (%) while executing
various programs and searching, you can easily switch
between the programs by clicking the background screen
or the name of currently running program / currently
opened program.

User Manual

o Taskbar status display / Quick Launch Icon

Icon Description

! Low battery

ﬁ Charging - Indicates that AC power is being used
Double Click: Power properties

3’ Connected to desktop PC through USB
Double Click: Connection properties

Qg Click: Volume control
Click: Open/Close Input Pad

Long Press: Select Transcriber / Keyboard

08

Bluetooth connection/disconnection status
Click: Bluetooth menu

Switch to alphabet input mode when using the keyboard

m 2} (The switching sequence is lower case/upper case/
number)
Long Press: Quick connection (Wireless LAN ON/OFF,
Alarm, Backlight, Task manger)
@ Touch Lock Status
L 3 Network connection/disconnection status
.] Display the status of the internet connection through

WLAN
Double Click: Connection information




Bluetooth Communication

Turning Bluetooth On/Off

* Select the Bluetooth (hereafter referred to as BT) icon from the taskbar, select Enable
Bluetooth/ Disable Bluetooth from the popup menu, and then set the BT states to ON
(§3)/OFF(§,) mode.

Opening BT Explorer
* You can operate all BT settings and functions from BTExplorer.
e Click the BT icon in the taskbar and select BTExplorer.

* When there is a shortcut for the BT service, the link icon will be shown on the operation
menu screen. The new connection wizard will be executed if there is no shortcut icon.

File Menu

* New Connection: Set up the BT service connection with another BT device.
® Connect: Activate the selected BT service favorite link. (Shown only in Wizard Mode)

* Disconnect: Deactivate the selected BT service shortcut link. (Shown only in Wizard
Mode)

* About...: Display the version of this BT program.

Show BTExplorer

Show BTExplorer

ETT R

Turning Bluetooth On/Off

BTExplorer, =]
Fle View Tools

JREPErsEr: htSerial _ SPP-
alAres | PortAl. RZODEIX.

Networking
(Group
Ad-hoc,
Network)

Select a Favorite or ‘File->New Canne,

> 5m02% B

New Connection Wizard

T welcome ko the fiew
N Connection Wizard!
Please select an action
From the st belaw and
clik Next'to begin,

[Eearch for Bluekoath devices and dscover
Jthe services they provide:

#[orevio..| 55 BELY B
BTExplorer

M3T

EPTT R
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BTExplarer
Eile View Tools

aDevie
inonsce
3 {F Remote Devices
Trusted Devices
Untrusted Devices. m
) Fovontes -
«@
@ @
Local Device Remate. Favorites.
Devees

e
25 orove |2 50 2300 B
Explorer Mode

BTExplarer Settings K]

Dece I | servies | Secuity | DL LY

BTExplorer Settings

Device Name ; [WindowsCE

Discoverable Modz : [Nen Discoverable |~
Connectable Mode ; [Non Connectable v,

5 [orvorer |2 59 L0 [B
Settings
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View Menu

* Explorer Mode: To switch to the screen that shows the list of detected other BT devices
and the available services

* Wizard Mode: To switch to the screen showing BT service shortcut link

e Status Bar: To remove or generate the status bar

e Refresh: To check the connection status of the selected BT service shortcut link in
the Wizard mode, and to check the status of the connection to BT service in Explorer
Mode.

Tools Menu

e Active Connections: To show the list of all activated service connection

e Trusted Devices: To show all other currently paired devices

® | ocal Device Properties: To show the information of my device

Settings
® All setting related to BT can be changed.

® Device Info

- Device Name: Name of my device shown on other devices. The name can be changed in
the Control Panel.

- Discoverable Mode: Configure whether my device is searchable by other devices.

- Connectable Mode: Configure whether a connection will be allowed when other devices try to
establish the connection.



* Services: Register/clear the services that my device can support as a server.

¢ Depending on the registration status, other devices can or cannot see the services provided by my device.
® Services that can be provided as a server include A2DP, Audio Video remote control, File transfer, PAN connection, and
serial port.

Security

- Use PIN Code: Set the password required for other devices to access my device.

- Encrypt Link On All Outgoing Connections: Encrypt all links connected to other devices

Discovery

- Inquiry Length: Set the inquiry time

- Name Discovery Mode: Set whether the automatic search function is used when other BT devices are searching.
- Delete Devices Button: Delete the list of all searched devices

- Delete Link Keys: Delete all shortcut links

 Virtual COM Port: Configure the virtual COM port used by BT

o HID: Set the key repetition rate of human interface devices such as BT keyboard and BT mouse.

* Profiles: Fundamentally activate or deactivate services that my device can provide as a server. The list of services that can
be added in the Services tab of the Settings menu is determined by this setting.

® System Parameters: Set the time-out for page displays and link monitor.
¢ Miscellaneous: Set the method of highlight display for the connected service

Vel 29 |



Select Remate Service

Serial Device Connection
* BT serial devices can be connected to the serial port using Bluetooth.
[yl * Two ports are supported for Bluetooth serial communication.
- Outbound Ports: COM9, COM10 or COM11
- Inbound Port: COM4

Large Icons »
[=F3

OPP Server

Serial Port A Serial Port B ~

el = Btouh e cnd A Tt = * COM port connection can be set for the outbound port for Bluetooth serial
i an g aryuber n he o

Jehows addiional capabilties. communication.

; - Pair with the device that provides BT serial communication service.
- Select the Serial communication service and select the outbound COM port to be used for
connection from my device.

@ Back | ¥ cancel | et

4]

Remote Service Connection - The connected BT serial communication service will remain as shortcut link.
@ Conmecton Information - Connections cannot be established when the outbound port is used by another service, and

the service using the corresponding port must be stopped before making the connection.
[T e —

Device Name [t
Service Name : [Gerial Port A
Service Type : [5eral Port =

Local Devite Port Information

compart

Baud Rate:

Port Optians

ok | cancel |
]

@0 eep this in mind

* Bluetooth in an optional function. The Bluetooth function cannot be used for the device if the
Bluetooth module is not installed.

SO0 % B
Explorer Mode
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Button Setting

Button Setting

o Adjust the settings for the PDA buttons from the Config tab of Start > Programs > Utility
> Key Mapping.

¢ Select the button to configure from the list, and select the function to execute from the
Function Assignment items or press the Program... button to directly select the program
to execute.

* Press [ to save the settings.

Using Function Button

¢ Pressing the F1(@J)/ F2(E)/ F3(E)/ F4() button will execute the programs or
functions depending on the assignment of programs of functions to each button.

KeyPad
o |Keypad Backicht

Button Select;

Button Assrment -
F1FL <Input Panel>

F2rz <FKey>

33 <Tab>

Far4 <Touch Disable>
Avolp <Up>

Fuobown <o ®

Function assignment:

<Input Panel> ~
s o 50200 B
Button Setting

User Manual
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25 v Transcriver
=8 Keyboard

Hide Input Panel

& [ E%?
Input Selection (Long Press)

hello|

BORDOE (B
Transcriber Input
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Transcriber / Keyboard

Transcriber

® This program recognizes handwriting and automatically converts it into computer text
when you write text using the stylus pen when entering text for documents or settings.

e You can execute the Transcriber by executing the Transcriber program icon in the
standby screen or selecting Transcriber from the pop-up menu by using a long press on
the input pad in the taskbar.

* When the Transcriber program is running, handwriting on the screen with stylus pen will
be automatically converted into input text.

* You can use various functions such as Option, Letter Shape, Symbol and Number Entry,
Upper/Lower/Number Conversion, Space Entry, Enter, Left/Right Move, Erase, and
Help by clicking the icons on the handwriting recognition input pad.



Keyboard

® Select the keyboard from the pop-up menu shown with a long press on the input pad icon on the taskbar and a short press
on the input pad icon on the taskbar whenever you want to display the keyboard input pad on the screen.

 Click the button of the key you want to enter with the stylus.

Keyboard Description

Screen display

European language umlaut input
‘You can choose an English or European language keyboard.

EB1]2[3[4]5]6]7]8
Tablalwle]r t]y]u]
cap[as[a]1]a[n]5
Shirt] z]*[c[v]b[n]m T

CHPEEL W] Lo

BED

Upper/lower case

You can toggle between upper and lower case.

Selecting upper case will display upper case letters, symbols, and numbers
on the keypad.

This has the same function as the Shift key.

Short Key Selection

You can cancel the program, cut, copy, and paste if this key is used in
conjunction with “z”, “x”, “c” and “v".

In order to change the properties of these keys, select the keyboard from
Start > Setting > Control Panel > Input Pad, and click the corresponding

options.
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Using Internet

Connecting Wireless LAN
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Connecting USB




£

Alam
Backlght
Task Marager

| Bep@mzor B
Wireless LAN Connection Screen
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Connecting Wireless LAN

® You can access the internet with the wireless LAN. Wireless LAN support IEEE 802.11
ab.g.

To Connect Wireless LAN

* Turn on the AP device that supports IEEE 802.11 a.b.g.

* Select Quick connection icon (&) > Turn on wireless LAN.

® Select the AP device to connect from the wireless LAN connection, and then make the
connection.

* To terminate the connection after use, select Quick connection icon (Z}) >Turn off
wireless LAN.

® You can start using the internet if the IP address is acquired correctly after connecting
through the wireless LAN.



Setting Wireless LAN

e

Main | profie | Status | Diags | Global [Main | Profie |Status | Diags | Global
= Admin Login S = = 3bc

Radio:

Active Profie: [Defaclt - <

(Client Narne:

Status: Assoriated lPower Save

Radio Tyne:  ABG ITx Power -
Encryption: EAP Type:

wain [profile | Status | Disgs | Gobal
’ Admin Logout
et o TR -

Status: Assoriated
Raclo Type:  ABG
Reg. Domain: - WorldWice

Reg. Domain; - Warldvide o
AutoProfie: ()on (@) 0ff Edel m|hcne ] AutoProfie: ()0n (3) Off

Driver: v201.70  SCU: v2.01.12 WEP keys{PSKs Credentials Driver: %2,01.70  SCU: v2.01.12

p— & E— Cormit
& [summi ) o By (B @[ @) e B (B8 s @] Lo By (B8 e @] e By (B

o Select dil in the taskbar, and then open the Manager.
® Select Admin Login from the Main tab, enter SUMMT, and select the OK button.

* Select Scan from the Profile tab, select the AP to connect to, and select Configure to configure the proper settings for the selected
AP.

* Move to the Main tab, select the Active Profile, select the Active Profile for the configured AP, and then the WLAN configuration will
be completed after successfully establishing a connection.

MS3T <14



Connecting USB

Using the internet through the USB connect to PC directly
- This connection is used in the “PC Connection” method for the Control Panel, and you can
use the internet through the USB ActiveSync once both devices are properly configured
through a Partnership. You can reduce communication interference by using this method
S < when you download upgrade programs or files through the PDA over the internet through a
S USB connection.
® The procedure is as follows.
- When the ActiveSync connection is made, you can use the internet after you set/cancel the
relationship in the relationship setting screen.
- You can use the internet through USB when you change the Internet Explorer > View >
Internet Options > Connection > Dial up name to “USB@Pocket_-PDA”.
% The PC must be connected to the internet in this case.
% Refer to [Connecting PC] on page 19 for the method for USB connections between a PC and
the cradle
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B ActiveSync

ActiveSync Introduction
Installing ActiveSync
Synchronizing Data
ActiveSync Troubleshooting




ActiveSync Introduction

e Sync is an abbreviation of Synchronization. In our case, it means to sync data between the PDA and PC by connecting
them so that the data on both devices is the same.

- When the data is modified in either the PDA or PC, the Sync function conveniently updates the data on the other device with the
latest data between two of them.

- Not all data is synchronized, and it depends on the option setting for Microsoft’s ActiveSync.

* You can connect the PDA and computer to synchronize the data between them, or install work programs, copy, move, or
delete the files.

* The ActiveSync program must be installed for work program installation, data synchronization, and backup and
synchronization of contacts such as your phonebook.

software is included in the ActiveSync, connecting before installing may cause problems since the PDA device may not be recognized

¢ Never connect the USB of the cradle to the USB port of the PC before installing the ActiveSync program. As Microsoft’s PDA device driver
by your PC.
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Installing ActiveSync

To install ActiveSync
¢ |nsert the CD included with this product, and select ActiveSync from the Auto-run screen to install the program.
* Select the Next button, and select the Cancel button when you see the [Your device was not detected] screen.

* Connect the USB cable between the cradle and USB port of your PC, and place the PDA on the cradle while the LCD
power is on.

* When you see the [New hardware detection wizard] screen, double click the Next button to automatically install the driver,
and then select the Finish button.

¢ When you see the [Set Up a Partnership] screen, make the Partnership, and then continue by selecting the [Next] button.
¢ Select the Finish button from the [Setup Complete] screen to complete the installation.

* The [Microsoft ActiveSync] window will pop up, and the programs selected while setting up the partnership will begin
synchronization.

About Partnership
® Partnership is a procedure for mutual certification so that PC and PDA can exchange the data.

ot be synchronized with Outlook Express that comes with Windows, and Microsoft Outlook or later versions of the
t be installed on the PC
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Synchronizing Data

* There is an Option icon if you see the Microsoft ActiveSync window on your PC. When you click this Option icon, the “Sync
option,” “Sync mode,” “Sync mode”and“Rules” tabs will appear.

* “Sync option” is the menu for selecting the items to synchronize.
- Contact, schedule, work, files, and channel can be selected.

* “Sync mode” is for selecting the method of synchronization, and you can use one of the three following methods depending
on the selected Sync mode.

- Continue while the device is connected: ActiveSync starts the synchronization, and whenever modified items will be synchronized
when are entered in the PC or PDA.

- Only when connected: After the first synchronization is completed, click the Sync button in order to manually execute the
synchronization.

- Manually: ActiveSync does not work automatically. Click the Sync button to synchronize the data in this mode.

* The synchronization process compares the data on the PC and PDA, and updates the data on both sides with the latest
data. Personal schedule manager data or files can also be synchronized with the corresponding files on the PC.
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Troubleshooting ActiveSync

When ActiveSync does not work
® Check whether the USB cable is properly connected to the cradle and the PC’s USB port.
® Check whether the power of the M3 and LCD is on.
e Select File > Connection Setting from the ActiveSync program, and then open the window.
- Check whether the [Allow USB connection with this desktop computer] item is checked.
- If not checked, then check the option and try Sync again.

e Conduct a soft or hard reset, and then try Sync again. The currently running software must be terminated and data must be
saved before the reset.

* Double click the Device Manger button in the [Hardware] tab from Start > Setting > Control Panel > System menu of PC.
Check whether there is a yellow exclamation mark on any of the items below [General Purpose Serial Bus Controller] in the
[Windows CE USB Device] folder.

If there are any yellow exclamation marks shown on the icons.
® Select Microsoft USB Sync in Windows CE USB Devices folder.
e Select the Driver Update button in [Driver] tab.

* When the [Device driver update wizard] window appears, press the Next button, select ‘Search Appropriate Driver’, and then
click the [Next] button.

® Check the Microsoft Windows Update and click the Next button
® The latest USB driver will be automatically downloaded from MS over the internet.
* Reboot the PC and run ActiveSync again.
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Using Camera

Program Closs Running Camera program
AL « You can quickly launch the camera program with the camera program shortcut icon on
Flashon — the background screen.

i  Or you can run the camera program by clicking on the Camera menu from Start >

. Program.
Zoom-in —|
Zoom-out —

Using Camera
e Camera On /Off
- Press the Camera On /Off button at the lower side of the screen.
® Flash On /Off
- You can turn the flash on or off by pressing the Flash button.
® Zoom-in /Zoom-out
- Press Zoom-in or Zoom-out to adjust the size of the image.
® Auto-focus
- Focus can be automatically adjusted by pressing Auto-Focus button

Auto-focus

Auto Brightness
/Fixed Brightness

=
Camera On / .E. -
Off {

Shutter Button

Menu
o Automatic brightness /Fixed brightness

- Brightness control can be set to automatic or fixed mode.
e Shutter Button
- You can take a picture by pressing the Shutter button when the camera is on.
- Pictures that are taken will be saved to the path specified in the menu.
© Shutting down the program
- You can terminate the camera program by pressing Program Close button.
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Camera menu
® Press the menu button while the camera is off.
* Photo option

You can select one of various photo effects including Normal, Sepia, Black and White,
Negative, UVRed, UVBIlue, and UVGreen.

Select the image size of the photo from among 2048X1536, 1600X1200, 1280X1024,
640X480, or 320X240.

e Storage option

When the storage format is set to JPG image file format, you can set the quality to 30 ~ 100.

If the save path is specified, the picture taken with the camera will be saved to the specified
path.

If it is configured to use the Date for the name of the photos, the photos will be saved with
file names using dates. If it is set to Custom, the file names will be set using the name in a
number series such as Picturel, Picture2...

You can set the storage format to the JPG or BMP file image formats.
Press the Version button to check the version of the camera program.
Press the save button to save the modified settings.

e Camera is an optional function. The camera function cannot be used for devices without
cameras

Camera Menu

Picture Options

:

oodg k15 v

Save Options

i
7 B
Fiash Disk\Cameral .. |

SAVE Version

Camera menu

M3T
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Album view
* You can see the photos taken with the camera using the navigation buttons.
* Press the Delete button to delete the selected photos.

Photo Album
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B3 Using Personal Schedule
Program

Today

Schedule Manager
Picture Memo
Voice Memo



® Select [Start] > [Program] > [Personal Schedule Manager] > [Today] to display the Today
screen.
- The Today window displays the user’s simple personal schedule information for the day.
This window consists of user sounds, time, date, schedule, task, user information, and
80 management items. You can see and edit the user’s information by pressing each item.
. - lcons at the upper side of the Today screen are as follows.

lcon Description lcon Description
E@ Volume and sound properties @. Management
i‘/\\@@@&@@ \E @ Date /time properties @ Power supply properties
Today Cog Schedule @ System properties
E Task == Capacity properties
s User properties

® User Information

- This function displays the personal name, company name, address, telephone number, and
memo of the owner. Only the name of the owner is shown on the Today screen.

- Press the User Information item to edit or create user information. When User properties
window appears, enter user information such as personal name, company name, and
address.

- In order to access the network resources, enter the user name and password in the Network
ID dialog box.
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Schedule Manager

* You can manage the Schedule, Task, and Contacts with one program—Schedule
Manager.

- Schedule Manager supports entry, modification, and deletion of schedule, anniversary, task,
and contact information.

- You can see the list of schedule, anniversary, and task by date, week, and month with the
Schedule Manager program.

- Schedule Manager can be synchronized with MS Outlook for each item.

Create /Edit /Delete Schedule and Anniversary
o Create /Edit Schedule or Anniversary
- After launching the Schedule Manager program, select the InfoBox at the lower left corner,
and then select New Schedule or Anniversary, or long press on each list to select New
Schedule or Anniversary.
- To edit the Schedule or Anniversary, long press on the schedule or anniversary from the list,
and then select Edit Schedule or Anniversary.
- After you finish creating or editing a schedule or anniversary, select the (9) icon at the
upper right corner to save the corresponding schedule.
o \iew /Delete list of Schedule or Anniversary
When schedule or anniversary information is entered and saved, the corresponding schedule
or anniversary is displayed on each view.
To delete the schedule or anniversary, long press on the saved schedule or anniversary, and
then select Delete Schedule or Anniversary.
- You can also delete the schedule or anniversary by selecting the (@)icon in the schedule
and anniversary modification screen.
- If you select Delete All -> Schedule and Anniversary in the InfoBox at the lower left corner, all
corresponding schedules and anniversaries will be deleted.

1
New Appointment

New Anniversary [z [2

News Task

New Contacts (a5

Delete Al »

About, ]

Exit Exo o B
Appointment B0
Subject : Mo Title 10~

Location
Time: 2009/12177 AM 0:30 * FR

2009/12/17~ A4 1:30_~ TO|
Period : Once -
oty [Aset 15 v Min -

Status: Buy v [[Pwate
Appt |Note | Ctary ] attnd

‘. Info
Box™

. LPREReE B

Schedule Manager Menu
/Schedule Entry Screen
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e @ Create /Edit /Delete Task

Subject MO Title: o~
StatOastsiofed * o Create /Edit Task
DueDate :MNoFixed ~
Completed: ho Fixed ~ - After launching the Schedule Manager program, select New Task from the InfoBox at the
prioity  :Homal lower left corner, or long press on each list and select New Task.
s;‘; o ;’;‘;E T Zf‘;;tg_ - Select the () icon from the View List at the bottom and select () icon from the Task List
- at the top of the screen to create a New Task.
| ask | mote | ctary | - To edit the task, long press on the task to edit in the list, and then select the Edit Task
function.
Info . = ) )

| Box™ - After creating and editing the task, select the (o) icon at the upper right corner to save the

[ fw] SO E B corresponding task.
® View /Delete list of Task
Al Categories - When a task is created and saved, the date corresponding to the task is shown in the View.
@108
12/ 1 ~ 12/18 - To delete a task, long press on the saved task, and then select the Delete Task.
- You can also delete a task by selecting the @ ) icon in the Edit Task screen.
- If you select Delete All -> Task in the InfoBox at the lower left corner, all corresponding tasks
will be deleted.

JinfoBox | [ 1 £

&|[Forn.| L QEIRD G | B
Task Entry Screen /Task List Screen
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Create /Edit /Delete Contacts
* Create /Edit Contacts

After launching the Schedule Manager program, select the InfoBox at the lower left corner
and select New Contacts.

Select the (T=) icon, and then select (=) icon from the Contacts List at the upper left
corner of the screen to enter information for new contacts.

To edit information for Contacts, long press on the Contact to edit in the list, and then select
the Edit Contacts function.

After creating /editing contacts, select the (Q) icon at the upper right corner to save the
corresponding contact information.

* View /Delete list of Contacts

When a contact is created and saved, the corresponding contact will be displayed on the
[Contact List].

To delete a contact, long press on the saved contact, and then select the [Delete Contact].
You can also delete a contact by selecting the ('@ )icon in the [Edit Contact] screen.

If you select Delete All -> Contacts in the InfoBox at the lower left corner, all corresponding
contacts will be deleted.

Contacts
Name  :hio Name
Moble  More
Harme tel : Nore
work tel :Nore
Edal  thore

Main | Businese | Private ] etc | ot < » |

‘. Info
Box™

|t | > 5REILO B

01012345678 | ® 0310000000
® 020000000

[mfoBox | @ 3 7[5 )
[t | & 5DEIRD [B

Create Screen /
List of Contacts Screen

e 53 |



Toolbar
Display/Move Month
Display/Move Year

Schedule Display
Task Display

2009 12 M [
p——————

[~ | &~ &

 Display/Move Year
- Select the Year display and choose a
year, and then the calendar will move to
the corresponding year. (Select the Year
display and enter a year)
* Display/Move Month
- Select the Month display and choose a
month, and then the calendar will move
to the corresponding month
® Schedule Display
- When Schedule Display is selected,
schedules registered in the list for that
day/week/month will be displayed.

[ 54 Nley

® Task Display
- When Task Display is selected, tasks
registered in the list for that day/week/
month will be displayed.

You can select the view by task priority
or completed/not completed by
selecting the side of the Task Display
icon.
® Anniversary Display

- When the Anniversary Display is
selected, anniversaries registered in

the list for that day/week/month will be
displayed.

- When the side of the Anniversary Display
icon is selected, you can select the view

of anniversaries by category.

I*lEllr

Anniversary Display
Display by Category

Page Mode
 Display by Category
- When the Display by Category is
selected, schedules, tasks, and
anniversaries by categories selected in

the list for that day/week/month will be
displayed.
* Page Move
- When left or right Page Move is
selected, the current list for that

day/week/month will move to the next or
previous day/week/month.

® Go back to Today

- When [Go back to Today] is selected,
the view moves to display information
for Today according to the current
configuration.

- Today is shown in a red background in
the day/week/month view.



Day View

- When [Day View] is selected, you can check the schedule, anniversaries, and tasks
registered on the selected date.

- Schedules, anniversaries, and tasks are respectively shown on white, grey, and blue
backgrounds.

Week View

When [Week View] is selected, you can check the schedule, anniversaries, and tasks
registered on the selected date.

Schedules, anniversaries, and tasks are respectively shown on white, grey, and blue
backgrounds.

- Schedules and tasks for the corresponding date will be respectively shown with the ({1‘3)
iconand () icon, and anniversaries are displayed on black backgrounds.

Month View

When [Month View] is selected, you can check the schedule, anniversaries, and tasks
registered on the selected date.

Schedules, anniversaries, and tasks are respectively shown on white, grey, and blue
backgrounds.

- Schedules and tasks for the corresponding date will be respectively shown as a number next
to the date and the () icon, and anniversaries are displayed on black backgrounds.

my birthday

AR 0:30 ~ 8K 130 £
meeting

AR 0:30 ~ 8K 130 23

2009 12 M|~ |5 v 4 (B>
LI®I08 55715 )
121

@ projec

12/17 56 Gy
[infooor |
#[#iero

1BF

L I's ™
20(5) 11/29 [30

7 |8 [° @ |1 |z

i S

12M17D o
my birthday

A D30 ~ M 130

meeting H
A D30 ~ M 130

Day View, Week View, and Month View
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Na Cat, | Create
09[12/17 23752,
M3 ~|nocat, |Create

09/12{17 23:52
1

o Category.

New Folder..

Category Setting Menu and View

/1[N
B}

Changing Color /Changing Thickness

EvsT

Picture Memo

Setting
e Category

- After launching the Picture Memo, you can create, edit, or delete the category from the
Category menu located on the top.

- Select the upper left corner to move to the upper level category, and select [New Folder...] to
create a new folder in the upper category.

- Move to the upper level category and select [Create...] from the upper tab to create a lower
level category.

® Setting Program

- You can set the default data save path and category of the picture memo using the setting
menu at the lower side of the Picture Memo screen.

- If the Menu Animation is enabled, the menu boxes in new memo will move smoothly.

Memo Menu
e Changing Color
- Select the palette icon ) at the lower left corner to change the color of the pen.
- The left side is for color control and the right side is for brightness control.
® Changing Thickness
- Select the thickness icon (&) at the lower right corner to change the thickness of the pen.



* Mode Change

- Select the pen icon (@ at the lower left, and then select Change pen, Delete, Page delete, J ka %| 8‘ al h
or Exit menu. Mode Change Menu
Icon Description
.az .7 Opaque pen, Semi-transparent pen
‘,.2 J Erase selected area, Erase all
x& Delete current page
L Delete current page
E Delete entire memo
X Save and exit 2 12N
& D]

® Alarm setting

- Select the alarm icon (@ at the lower right corner to set the alarm for the corresponding
memo.

- You can check the current time by selecting the alarm icon.
* Page Move /Exit
- Select the Page Move icon (Eﬂ at the upper right to move the page. (Up to 10 pages can

be set)
- Page numbers can be checked by viewing the page number at the upper right corner.

- Select the (l! icon at the upper right corner to save and exit.
Alarm Setting Menu
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M3

P

12N
D]

~| o cat, |Create.

L;'e wiiziis w0l

2 I 252,
1 2Page

3 New SOpton offf Exit

CUFETE

B

> 50E%D

Create Memo /List Screen

IEERvsT

Creating Memo
* Creating @a new memo

- Select new note and draw with the stylus pen to add a drawing or notes to create the memo.
* Memo list

- You can check the saved date and number of pages in the memo list.

- Long press on the memo to move, delete, or copy the corresponding memo.



Voice Memo

. Optlon
Settin
g Channel Mono
* Toolbar o
Sample rate
Pause CANCLE
Pay ————— ———————— ————————————————  Status Display
St
*® Time Display Option |
Record | Channel Mono hd

11025

T T 22050
Progress Bar Fast Forward /Fast Rewind

Option Menu Screen

. ] ’ ] H STOR | 00:00 Sample rate  [44100 =
8000
———44» COPTION h— Option Menu

- You can run various voice memo functions including play, pause, record, fast forward,
fast rewind, and shortcut by using the toolbar buttons, and also you can set the recording
channel and sampling rate by selecting the Option Menu.

- Higher sampling rates will provide better sound quality for voice recording with a cost of
larger file sizes.
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* Save /Sorting
- Files can be saved to My Documents, Flash Disk, or Micro SD Card, and the recorded files
will be placed under the Voice_Memo folder in the corresponding location in the .wav file
format.
- You can select the location to store the files by selecting the upper left corner of the screen.
- Files can be sorted by name, date, and file size, and sorting parameters can be chosen by
selecting from the upper right corner of the screen.

by Documents

Save /Sort Menu Screen e Function /List

- Press the Record button to record your voice.

- Press the Stop button to stop recording when the recording is completed.

In order to play back a recorded file, select the file to play from the list, and then press the
Voice0 206.76K8 Play button to play back the recorded file.

You can move to the point to start playback by pressing the Fast Forward or Fast Rewind
button during playback, and you can also select a point in the file to play from the progress
bar.

Press Pause button to temporarily stop playback, and then press the Pause button again to
resume playback.

- You can select a recorded file, and then erase, copy, select all, or change name.

500:54

® = ) u [ ST0R 00:00
————— «» _oPTioN
H[recorsr |2 5OEIRDs B

List Menu Screen
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Using Application / Utility
Program

Calculator /Image Viewer
Backup
Using GPS




Calculator /Image Viewer

Calculatar

Calculator

* M3 provides a calculator capable of performing the four fundamental arithmetic
operations.

® Select [Start] > [Programs] > [Tools] > [Calculator] to use the calculator.

Image Viewer
® You can see the image file using the image viewer.

* To run the image viewer, select [Start] > [Programs]> [Tools] > [Image Viewer].
The viewer supports various image files such as jpg, gif, bmp, tif, png, etc.

Image Viewer
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Backup Manager. (2] [ok]
Backup Eee
o Setting backup path /Changing backup name Pt pbatol
- You can set the backup location to Flash Disk or Micro SD Card from the Backup tab after o [
launching the backup program.
(3)#llData (O PMS Data

- Enter the name of the backup in Name field, and the backup files will be saved with the

entered name. Name : [Backup_2009-12-18_014 =

- The date of the last backup type can be checked from Last Backup Date et Fsnosk — ~|

Backup Start

[ Fosck. | > 5BEIRD [B

K

Running backup
- All Data: Backs up all files, registries, and PIMS data besides the files of the Flash Disk
- PIMS Data: Only backs up PIMS data

- Set the Type, Path, and Name of the backup, and press Backup Start button to start ST vE— (72 ] o] x|
backup. Backup | Restore
(®)#llData (QPmsData
Recovery N e —

* Recovering
- Run the backup program, specify the save location in Location filed in Restore tab, set
the Recovery Type, select the files to recover from the list, and then select Restore Start
button to start recovering. The device will automatically reboot when the recovery process
is completed.
- Select the files to recover from the list, and double click them to delete or recover.
[ Fosex.. | > BDEIRO [B

Backup and Recovery Screen
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om Port: [oome:

Bauchate: [Ga0;

Scan... Close GPS.

E

I

[Jrowersave [ ]wassfeanos

[$PSRF104,0,0,0,96000,237756,522, |

one -
[6PSRF104,0,0,0,06000,237759,522,
Done hd

setup | 6PS Status

Taok | x

35 | mDI %0 5 B

GPS setting

Sowestions Speed Ok

. T
Setup | GPS Status

Taoks B3

ROLLO P B
GPS status
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Using GPS
© The GPS function uses COM3 Port/9600 rate.

e Set “Com Port: COM3, Baud Rate: 9600,” and then click Open GPS.

* Refer to the manual of the GPS program for more details.

than usual afte

e GPS will also

e may take lor

* You have to separately purchase and install a GPS program from GPS program providers if you
want to use the GPS function.

i * GPS programs are not provided by M3 Mobile.
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